Rechercher sur ce blogue

jeudi 19 mars 2015

vulérabilités routeur D-Link

Résultats de recherche d'images pour « routeur D-Link »


Les routeurs D-Link DCS-93xL (DCS-930L, DCS-931L, DCS-932L, et DCS-933L ) possèdent une vulnérabilité qui permet à un attaquant d'uploader des fichiers.
Le firmware Version 1.04 (2014-04-21) est vulnérable.

Liens D-Link :
http://support.dlink.com/ProductInfo.aspx?m=DCS-930L
http://support.dlink.com/ProductInfo.aspx?m=DCS-931L
http://support.dlink.com/ProductInfo.aspx?m=DCS-932L
http://support.dlink.com/ProductInfo.aspx?m=DCS-933L

Les alertes de sécurité :
http://www.kb.cert.org/vuls/id/377348
http://cwe.mitre.org/data/definitions/78.html

Source.:

Aucun commentaire: